Старый 02.01.2011, 18:00 #1
Аватар для Стас Сергиенко
Junior Member
 
Регистрация: 27.09.2009
Сообщений: 9
Отправить сообщение для Стас Сергиенко с помощью ICQ
Стас Сергиенко Стас Сергиенко вне форума
Junior Member
Аватар для Стас Сергиенко
 
Регистрация: 27.09.2009
Сообщений: 9
Отправить сообщение для Стас Сергиенко с помощью ICQ
По умолчанию

Всем привет. У меня вольво с80. случилас такая беда, подклучал сабуфер в багазнике, и на 5 мин отсоединил акомулятор чтоб прекрытит на клемы провада от усилителя, все поставил на место все музика играет все работает, гдет минут через 15 собрался ехать поворачиваю ключь цвыркание в приборной панели и машина заводится и наченает трахцеть и не набирает обороты,как быто пол матора не работает, потом вобче перестала заводится. на сервисе скозали что мазги подклинили, скозали отклучи акомулятор на пол чеса потом опять подклучи и на вклученом зажигание подозди секунд30 и заводи. но у меня нечего не произошло, просто мослает стартер и матор не заводится. Хотя утром завелась как чеси. кто сталкивался с такой проблемой помогите? спасибо
Стас Сергиенко вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 09:16. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019