Старый 14.03.2012, 11:50 #1
Junior Member
 
Регистрация: 23.11.2009
Сообщений: 14
oldseo oldseo вне форума
Junior Member
 
Регистрация: 23.11.2009
Сообщений: 14
По умолчанию

Парни у меня такая проблема!!! На мой тачке (Т-5) начал глючить имобилайзер, точнее машина через раз заводиться и лампочка самого имобилайцзера гогда включаешь ключ зажигания то начинает гореть а не тухнуть как при нормальной работе. Если кто стыкался с какой проблемой подскажите как ее устранить????? Заранее спасибо!!!
oldseo вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.07.2012, 11:13 #2
Аватар для Мунир Аджигазиев
Junior Member
 
Регистрация: 19.11.2009
Сообщений: 12
Отправить сообщение для Мунир Аджигазиев с помощью ICQ
Мунир Аджигазиев Мунир Аджигазиев вне форума
Junior Member
Аватар для Мунир Аджигазиев
 
Регистрация: 19.11.2009
Сообщений: 12
Отправить сообщение для Мунир Аджигазиев с помощью ICQ
По умолчанию

Я просто напросто удалил имобилайзер)
Мунир Аджигазиев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 19.08.2012, 18:31 #3
Аватар для Алинка Щеглова
Junior Member
 
Регистрация: 29.06.2009
Сообщений: 13
Отправить сообщение для Алинка Щеглова с помощью ICQ
Алинка Щеглова Алинка Щеглова вне форума
Junior Member
Аватар для Алинка Щеглова
 
Регистрация: 29.06.2009
Сообщений: 13
Отправить сообщение для Алинка Щеглова с помощью ICQ
По умолчанию

Я тоже самое зделал)))
Алинка Щеглова вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 05:40. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019